Реагирование на обнаружения

Существуют различные способы выполнения действий по отношению к обнаружениям в зависимости от того, какая возможность обнаружила угрозу.

Содержание

  • Принципы выполнения действий в отношении обнаружений
  • Нарушения защиты точки доступа к системе
  • Обнаружения переполнения буфера
  • Обнаружения нежелательных программ
  • Обнаружения проверки при обращении к файлу
  • Обнаружения проверки по требованию
  • Обнаружения сканирования электронной почты
  • Элементы, помещенные в карантин


Дополнительная информация

Обратитесь к этим разделам, чтобы получить дополнительные сведения об использовании VirusScan Enterprise.

Содержание

  • Доступ к параметрам интерфейса пользователя
  • Добавление и исключение сканируемых элементов
  • Планирование задач
  • Настройка параметров командной строки
  • Соединение с удаленными системами
  • Отправка образцов угроз на анализ
  • Доступ к библиотеке угроз Avert Labs Threat Library
  • Устранение неполадок


Доступ к библиотеке угроз Avert Labs Threat Library

Чтобы получить доступ к библиотеке угроз Avert Labs Threat Library из консоли VirusScan Console, выберите элемент McAfee Avert Labs Threat Library в меню Справка.


Устранение неполадок

В этом разделе содержатся сведения по устранению неполадок для продукта VirusScan Enterprise.